Vous êtes sur le wiki de développement du projet SLIS

lcs-inventory

Version

  • version stable : 2.4.6.13.

Responsable du paquet

Spécifications fonctionnelles

Ce paquet est un module LCS, qui installe et configure OCS-Inventory NG.

Utilisation

Voir la documentation pour déployer la GPO.

Dépendances

Ce paquet dépend des paquets debian suivants:
ocsinventory-server
ocsinventory-reports
lcslis-preinstall
lcs-web (version >=2.4.6.5+1)


QR Code
QR Code devel:lcs-inventory (generated for current page)